Первая

Модераторы: Urban AE82, 4WezDe

Первая

Сообщение наладчик » Сб июл 01, 2017 12:18 pm

Нет первой скорости. Трогаюсь с пониженной. При попытках всё же начать движение с первой слышен звук, такой, например, если бы включал скорость без выжима сцепления, рычаг, как бы выталкивает в нейтраль. Чего бы это могло быть?
наладчик
Карибовод
 
Сообщения: 29
Зарегистрирован: Пт июл 18, 2014 5:12 pm
Откуда: Новоалтайск

Re: Первая

Сообщение dimlove3 » Вт ноя 21, 2017 5:11 pm

А у тебя остальные скорости нормально включаются при выжиме сцепления (на заведенном моторе)? По твоему описанию получается, что вал первой скорости не останавливается, а значит и первичный вал вращается, следовательно не работает сцепление. А пониженную можно и на заведенном моторе подоткнуть, а при сноровке и другие скоростя :) без выжима сцепления.
Аватара пользователя
dimlove3
Карибовод
 
Сообщения: 23
Зарегистрирован: Вс мар 03, 2013 8:50 am
Откуда: г. Ульяновск, Ульяновская область

Re: Первая

Сообщение 4WezDe » Ср ноя 22, 2017 1:47 am

Задняя включается нормально? Если да- то кирдык синхронизаторам первой передачи. Если задняя тоже с хрустом включается, то смотри сцепление.
http://www.drive2.ru/users/4wezde/
AL-25 АКПП, AL-25 МКПП
AL-21 МКПП, AL-20 АКПП (2шт)
Аватара пользователя
4WezDe
Модератор
 
Сообщения: 2979
Зарегистрирован: Ср ноя 30, 2011 8:37 pm
Откуда: г. Елец 8-905-686-04-74 есть Вайбер и Ватсап


Вернуться в КПП

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1