Страница 1 из 1

Первая

СообщениеДобавлено: Сб июл 01, 2017 12:18 pm
наладчик
Нет первой скорости. Трогаюсь с пониженной. При попытках всё же начать движение с первой слышен звук, такой, например, если бы включал скорость без выжима сцепления, рычаг, как бы выталкивает в нейтраль. Чего бы это могло быть?

Re: Первая

СообщениеДобавлено: Вт ноя 21, 2017 5:11 pm
dimlove3
А у тебя остальные скорости нормально включаются при выжиме сцепления (на заведенном моторе)? По твоему описанию получается, что вал первой скорости не останавливается, а значит и первичный вал вращается, следовательно не работает сцепление. А пониженную можно и на заведенном моторе подоткнуть, а при сноровке и другие скоростя :) без выжима сцепления.

Re: Первая

СообщениеДобавлено: Ср ноя 22, 2017 1:47 am
4WezDe
Задняя включается нормально? Если да- то кирдык синхронизаторам первой передачи. Если задняя тоже с хрустом включается, то смотри сцепление.

Re: Первая

СообщениеДобавлено: Пт фев 16, 2018 7:01 pm
наладчик
dimlove3 писал(а):А у тебя остальные скорости нормально включаются при выжиме сцепления (на заведенном моторе)? По твоему описанию получается, что вал первой скорости не останавливается, а значит и первичный вал вращается, следовательно не работает сцепление. А пониженную можно и на заведенном моторе подоткнуть, а при сноровке и другие скоростя :) без выжима сцепления.

Включаются все передачи на заглушенном моторе, и с выжимом и без. На заведеном, тоже все, и первая, но при трогании сразу выбивает первую.

Re: Первая

СообщениеДобавлено: Пт фев 16, 2018 7:03 pm
наладчик
4WezDe писал(а):Задняя включается нормально? Если да- то кирдык синхронизаторам первой передачи. Если задняя тоже с хрустом включается, то смотри сцепление.

Задняя без проблем. Тепло будет, полезу в коробку.